NOVIDADES?
Carregando...

Como usar o SOMASE no Excel


Curso de Excel | Aula 02 | Intermediário

Que tal aprender a como utilizar as funções condicionais do Excel como SOMASE e MEDIASE?


Use a função SOMASE para somar os valores em um intervalo que atendem aos critérios que você especificar. Por exemplo, suponha que em uma coluna que contém números, você deseja somar apenas os valores maiores que 5. É possível usar a seguinte fórmula:

=SOMASE(B2:B25,"5")

Já a função MÉDIASE Retorna a média (média aritmética) de todas as células em um intervalo que satisfazem um determinado critério.

=MÉDIASE(A2:A5,"<250000>
Média de todos os valores de propriedades inferiores a 250000. Dois dos quatro valores de propriedades atendem a essa condição e seu total é 300000.

Assista agora a nossa vídeo aula do curso gratuito de Excel Intermediário, se preferir compre o curso e receba diversos brindes surpresas!


Compre o curso de Excel

0 comentários: