NOVIDADES?
Carregando...

PROMOÇÃO: CURSO DE EXCEL + PACOTE OFFICE 2010

Estamos com a promoção do curso de EXCEL Nível I iEad, comprando o curso você leva GRATUITAMENTE as vídeo-aulas do curso PACOTE OFFICE 2010 Fundamental (Publisher, PowerPoint, Excel e Word), no mesmo DVD, APROVEITE!


R$ 50,00


Já está incluso no valor as despesas com Envio, compre com PagSeguro, a forma mais segura de comprar na Internet!

O Curso de Excel 2010 possui mais de 4 horas de curso abordando diversos pontos desde a versão 2003 do Excel até a versão mais nova. Para saber o conteúdo do curso Excel 2010 clique aqui.

O Curso de Pacote Office 2010 Fundamental, possui 20 vídeo-aulas com mais de duas horas de curso abordando sobre Word, Excel, PowerPoint e Publisher.

Para mais informações entre em contato no e-mail michelfabiano.cmi@hotmail.com.

1 comentários:

Gadeji disse...

Oi. Eu vi um curso seu que falava que não se pode usar o - de algum célula. Mas tem uma maneira sim, me corrija se estiver errado.

Suponhamos que esteja assim:
2*3=6
E que o nome das células sejam:
A1,A2,A3,A4 e A5.
Se na A5, qu está com 6, eu colocar o seguinte:

=SE(A2="*";A1*A3;SE(A2="/";A1/A3;SE(A2="-";A1-A3;A1+A3)))

Assim, acredito eu que ele verificaria o sinal e se não fosse "*","-" ou "/" ele usaria como se fosse soma. Isso funciona? Estou sem o excell pra testar.